Information on source package duck

Available versions

ReleaseVersion
jessie0.7+deb8u1
stretch0.12
buster0.13
bullseye0.13
sid0.13

Resolved issues

BugDescription
CVE-2016-1239loads arbitrary code from the current untrusted directory

Search for package or bug name: Reporting problems