Information on source package emacs-jabber

Available versions

ReleaseVersion
jessie0.8.0-3
stretch0.8.92+git98dc8e-2
buster0.8.92+git98dc8e-4
bullseye0.8.92+git98dc8e-5
sid0.8.92+git98dc8e-5

Resolved issues

BugDescription
CVE-2008-4952emacs-jabber in emacs-jabber 0.7.91 allows local users to overwrite ar ...

Search for package or bug name: Reporting problems