Information on source package erlang-jose

Available versions

ReleaseVersion
bullseye1.11.1-3
bookworm1.11.5-1
trixie1.11.6-1
sid1.11.10-1

Open issues

BugbullseyebookwormtrixiesidDescription
CVE-2023-50966vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableerlang-jose (aka JOSE for Erlang and Elixir) through 1.11.6 allow atta ...

Search for package or bug name: Reporting problems