Information on source package exfat-utils

Available versions

ReleaseVersion
jessie1.1.0-2+deb8u1
stretch1.2.5-2
buster1.3.0-1
bullseye1.3.0-1
sid1.3.0-1

Resolved issues

BugDescription
TEMP-0000000-EA2D06Endlees loop issue
CVE-2015-8026Heap-based buffer overflow in the verify_vbr_checksum function in exfa ...

Search for package or bug name: Reporting problems