Information on source package exuberant-ctags

Available versions

ReleaseVersion
stretch1:5.9~svn20110310-11
buster1:5.9~svn20110310-12
bullseye1:5.9~svn20110310-14
sid1:5.9~svn20110310-14

Resolved issues

BugDescription
CVE-2014-7204jscript.c in Exuberant Ctags 5.8 allows remote attackers to cause a de ...

Security announcements

DSA / DLADescription
DSA-3042-1exuberant-ctags - security update
DLA-69-1exuberant-ctags - security update

Search for package or bug name: Reporting problems