Information on source package fam

Available versions

ReleaseVersion
stretch2.7.0-17.2
buster2.7.0-17.3
bullseye2.7.0-17.3
bookworm2.7.0-17.3
sid2.7.0-17.3

Resolved issues

BugDescription
CVE-2002-0875Vulnerability in FAM 2.6.8, 2.6.6, and other versions allows unprivile ...

Security announcements

DSA / DLADescription
DSA-154fam - privilege escalation

Search for package or bug name: Reporting problems