Information on source package fastapi

Available versions

ReleaseVersion
bullseye0.63.0-2
sid0.63.0-2

Open issues

BugbullseyesidDescription
CVE-2021-32677vulnerablevulnerableFastAPI is a web framework for building APIs with Python 3.6+ based on ...

Search for package or bug name: Reporting problems