Information on source package fcitx5

Available versions

ReleaseVersion
buster0~20181128+ds1-1
bullseye5.0.5-1
bookworm5.0.21-3
trixie5.1.7-1
sid5.1.8-1

Open issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2021-37311vulnerable (no DSA)vulnerable (no DSA)fixedfixedfixedBuffer Overflow vulnerability in fcitx5 5.0.8 allows attackers to caus ...

Search for package or bug name: Reporting problems