Information on source package fedmsg

Available versions

ReleaseVersion
jessie0.9.3-1
sid0.9.3-2

Open issues

BugjessiesidDescription
CVE-2017-1000001vulnerablevulnerableFedMsg 0.18.1 and older is vulnerable to a message validation flaw ...

Search for package or bug name: Reporting problems