Information on source package feynmf

Available versions

ReleaseVersion
jessie1.08-9
stretch1.08-10
buster1.08-11
bullseye1.08-11
sid1.08-11

Resolved issues

BugDescription
CVE-2007-5940feynmf.pl in feynmf 1.08, as used in TeXLive 2007, allows local users ...

Search for package or bug name: Reporting problems