Information on source package flexbackup

Available versions

ReleaseVersion
jessie1.2.1-6.2
stretch1.2.1-6.3
buster1.2.1-6.4
bullseye1.2.1-6.4
sid1.2.1-6.4

Resolved issues

BugDescription
CVE-2005-4802Flexbackup 1.2.1 and earlier allows local users to overwrite files and ...

Security announcements

DSA / DLADescription
DSA-1216flexbackup

Search for package or bug name: Reporting problems