Information on source package flim

Available versions

ReleaseVersion
buster1:1.14.9+0.20120428-21
bullseye1:1.14.9+0.20201117-2
bookworm1:1.14.9+0.20221103-1
sid1:1.14.9+0.20221103-1

Resolved issues

BugDescription
CVE-2004-0422flim before 1.14.3 creates temporary files insecurely, which allows lo ...

Security announcements

DSA / DLADescription
DSA-500flim - insecure temporary file

Search for package or bug name: Reporting problems