Information on source package flite

Available versions

ReleaseVersion
stretch2.0.0-release-3
buster2.1-release-3
bullseye2.1-release-4
sid2.1-release-4

Resolved issues

BugDescription
CVE-2014-0027The play_wave_from_socket function in audio/auserver.c in Flite 1.4 al ...

Search for package or bug name: Reporting problems