Information on source package fluxbox

Available versions

ReleaseVersion
stretch1.3.5-2
buster1.3.5-2
bullseye1.3.5-2
sid1.3.5-2

Resolved issues

BugDescription
CVE-2004-1204FluxBox 0.9.10 and earlier versions allows local users to cause a deni ...

Search for package or bug name: Reporting problems