Information on source package fop

Available versions

ReleaseVersion
wheezy1:1.0.dfsg2-6
jessie1:1.1.dfsg2-1
stretch1:2.1-5
sid1:2.1-5

Open issues

BugwheezyjessiestretchsidDescription
CVE-2017-5661vulnerablevulnerablevulnerablevulnerableIn Apache FOP before 2.2, files lying on the filesystem of the server ...

Search for package or bug name: Reporting problems