Information on source package fprintd

Available versions

ReleaseVersion
buster0.8.1-1
bullseye1.90.9-1
bookworm1.94.2-2
trixie1.94.3-1
sid1.94.3-1

Open issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2024-37408vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablefprintd through 1.94.3 lacks a security attention mechanism, and thus ...

Search for package or bug name: Reporting problems