Information on source package fprobe

Available versions

ReleaseVersion
stretch1.1-7.3
buster1.1-8
bullseye1.1-8
bookworm1.1-8
sid1.1-8

Resolved issues

BugDescription
CVE-2004-2148Unknown local vulnerability in the "change user" feature of Slava Asta ...

Search for package or bug name: Reporting problems