Information on source package freetds

Available versions

ReleaseVersion
jessie0.91-6
stretch0.91-6.1
buster1.00.104-1
bullseye1.1.6-1
sid1.1.6-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-13508fixedfixedvulnerablevulnerablevulnerableFreeTDS through 1.1.11 has a Buffer Overflow. ...

Search for package or bug name: Reporting problems