Information on source package fte

Available versions

ReleaseVersion
stretch0.50.2b6-20110708-2
buster0.50.2b6-20110708-2
bullseye0.50.2b6-20110708-4
sid0.50.2b6-20110708-4

Resolved issues

BugDescription
CVE-2003-0648Multiple buffer overflows in vfte, based on FTE, before 0.50, allow lo ...

Security announcements

DSA / DLADescription
DSA-472fte - several vulnerabilities

Search for package or bug name: Reporting problems