Information on source package fusiondirectory

Available versions

ReleaseVersion
jessie1.0.8.2-5+deb8u1
jessie (security)1.0.8.2-5+deb8u2
stretch1.0.19-1
buster1.2.3-4
bullseye1.2.3-5
sid1.2.3-5

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-11187fixedvulnerable (no DSA)vulnerable (no DSA)fixedfixedIncorrect Access Control in the LDAP class of GONICUS GOsa through 201 ...

Security announcements

DSA / DLADescription
DLA-1875-1fusiondirectory - security update

Search for package or bug name: Reporting problems