Information on source package fwbuilder

Available versions

ReleaseVersion
stretch5.1.0-4
buster5.3.7-3
bullseye5.3.7-4.1
sid5.3.7-4.1

Resolved issues

BugDescription
CVE-2009-4664Firewall Builder 3.0.4, 3.0.5, and 3.0.6, when running on Linux, allow ...
CVE-2008-4956fwb_install in fwbuilder 2.1.19 allows local users to overwrite arbitr ...

Search for package or bug name: Reporting problems