Information on source package gcc-8

Available versions

ReleaseVersion
buster8.3.0-6
bullseye8.3.0-19
sid8.3.0-21

Open issues

BugbusterbullseyesidDescription
CVE-2018-12886vulnerable (no DSA, ignored)vulnerablevulnerablestack_protect_prologue in cfgexpand.c and stack_protect_epilogue in fu ...

Search for package or bug name: Reporting problems