Information on source package geoip

Available versions

ReleaseVersion
buster1.6.12-1
bullseye1.6.12-7
bookworm1.6.12-9
sid1.6.12-9

Resolved issues

BugDescription
CVE-2007-0159Directory traversal vulnerability in the GeoIP_update_database_general ...

Search for package or bug name: Reporting problems