Information on source package geomview

Available versions

ReleaseVersion
jessie1.9.4-4.1
stretch1.9.5-1
buster1.9.5-2
bullseye1.9.5-3
sid1.9.5-3

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-17530vulnerablevulnerablevulnerablevulnerablevulnerablecommon/help.c in Geomview 1.9.5 does not validate strings before launc ...

Search for package or bug name: Reporting problems