Information on source package getmail

Available versions

ReleaseVersion
buster5.13-1
sid5.13-1

Resolved issues

BugDescription
CVE-2004-0881getmail 4.x before 4.2.0, and other versions before 3.2.5, when run as ...
CVE-2004-0880getmail 4.x before 4.2.0, when run as root, allows local users to over ...

Security announcements

DSA / DLADescription
DSA-553-1getmail - symlink vulnerability

Search for package or bug name: Reporting problems