Information on source package giac

Available versions

ReleaseVersion
buster1.4.9.69+dfsg1-2
bullseye1.6.0.41+dfsg1-1
bookworm1.9.0.35+dfsg2-1.1
trixie1.9.0.69+dfsg2-1
sid1.9.0.69+dfsg2-1

Open unimportant issues

BugbusterbullseyebookwormtrixiesidDescription
CVE-2017-17526vulnerablevulnerablevulnerablevulnerablevulnerableInput.cc in Bernard Parisse Giac 1.2.3.57 does not validate strings be ...

Search for package or bug name: Reporting problems