Information on source package git-hub

Available versions

ReleaseVersion
stretch0.11.0-1
buster1.0.1-1
bookworm2.1.2-1
sid2.1.2-1

Resolved issues

BugDescription
CVE-2016-7794sociomantic-tsunami git-hub before 0.10.3 allows remote attackers to e ...
CVE-2016-7793sociomantic-tsunami git-hub before 0.10.3 allows remote attackers to e ...

Search for package or bug name: Reporting problems