Information on source package git-lfs

Available versions

ReleaseVersion
buster2.7.1-1+deb10u1
bullseye2.10.0-1
sid2.10.0-1

Resolved issues

BugDescription
CVE-2017-17831GitHub Git LFS before 2.1.1 allows remote attackers to execute arbitra ...

Search for package or bug name: Reporting problems