Information on source package gjots2

Available versions

ReleaseVersion
jessie2.4.1-2
stretch2.4.1-2
buster3.0.2-0.1
sid3.0.2-0.1

Open unimportant issues

BugjessiestretchbustersidDescription
CVE-2017-17535vulnerablevulnerablevulnerablevulnerablelib/gui.py in Bob Hepple gjots2 2.4.1 does not validate strings before ...

Search for package or bug name: Reporting problems