Information on source package gksu

Available versions

ReleaseVersion
wheezy2.0.2-6
jessie2.0.2-9
stretch2.0.2-9
buster2.0.2-9
sid2.0.2-9

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2014-2886vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableGKSu 2.0.2, when sudo-mode is not enabled, uses " (double quote) ...

Search for package or bug name: Reporting problems