Information on source package gnome-autoar

Available versions

ReleaseVersion
stretch0.1.1-4
buster0.2.3-2
bullseye0.2.4-2
sid0.2.4-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-36241vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableautoar-extractor.c in GNOME gnome-autoar through 0.2.4, as used by GNO ...

Search for package or bug name: Reporting problems