Information on source package gnome-online-accounts

Available versions

ReleaseVersion
jessie3.14.2-1
stretch3.22.5-1
buster3.30.1-2
bullseye3.34.0-2
sid3.34.0-2

Resolved issues

BugDescription
CVE-2013-1799Gnome Online Accounts (GOA) 3.6.x before 3.6.3 and 3.7.x before 3.7.91 ...
CVE-2013-0240Gnome Online Accounts (GOA) 3.4.x, 3.6.x before 3.6.3, and 3.7.x befor ...

Search for package or bug name: Reporting problems