Information on source package gnome-orca

Available versions

ReleaseVersion
wheezy3.4.2-2
jessie3.14.0-4+deb8u1
stretch3.22.2-3
buster3.26.0-1
sid3.26.0-1

Open unimportant issues

BugwheezyjessiestretchbustersidDescription
CVE-2013-4245vulnerablevulnerablevulnerablevulnerablevulnerableArbitrary code execution due to insecure CWD Python module load

Resolved issues

BugDescription
TEMP-0578928-72FBC5gnome-orca: shell access without logon

Search for package or bug name: Reporting problems