Information on source package gns3

Available versions

ReleaseVersion
jessie/contrib0.8.7-2
stretch/contrib0.8.7-2

Resolved issues

BugDescription
CVE-2015-2667Untrusted search path vulnerability in GNS3 1.2.3 allows local users t ...

Search for package or bug name: Reporting problems