Information on source package gnubiff

Available versions

ReleaseVersion
stretch2.2.16-2
buster2.2.17-2
bullseye2.2.17-3
bookworm2.2.17-3
sid2.2.17-3

Resolved issues

BugDescription
CVE-2004-2461Buffer overflow in pop3.c in gnubiff before 2.0.0 allows attackers to ...
CVE-2004-2460Unknown vulnerability in POP3 in gnubiff before 2.0.0 allows remote at ...
CVE-2004-2459Unknown vulnerability in gnubiff 1.2.0 and earlier allows local users ...

Search for package or bug name: Reporting problems