Information on source package gnumail

Available versions

ReleaseVersion
stretch1.2.2-1.1+deb9u1
buster1.3.0-1
bullseye1.3.0-1
bookworm1.3.0-1
sid1.3.0-1

Open unimportant issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2007-1269vulnerablevulnerablevulnerablevulnerablevulnerableGNUMail 1.1.2 and earlier does not properly use the --status-fd argume ...

Search for package or bug name: Reporting problems