Information on source package gnumed-client

Available versions

ReleaseVersion
stretch1.6.11+dfsg-3
buster1.7.5+dfsg-3
bullseye1.8.5+dfsg-2
sid1.8.5+dfsg-2

Resolved issues

BugDescription
TEMP-0605160-28DAD2insecure python path handling

Search for package or bug name: Reporting problems