Information on source package golang-github-ulikunitz-xz

Available versions

ReleaseVersion
bullseye0.5.6-1
sid0.5.6-1

Open issues

BugbullseyesidDescription
CVE-2021-29482vulnerablevulnerablexz is a compression and decompression library focusing on the xz forma ...

Search for package or bug name: Reporting problems