Information on source package google-oauth-client-java

Available versions

ReleaseVersion
bullseye1.27.0-1
sid1.27.0-1

Open issues

BugbullseyesidDescription
CVE-2020-7692vulnerablevulnerablePKCE support is not implemented in accordance with the RFC for OAuth 2 ...

Search for package or bug name: Reporting problems