Information on source package gpgme1.0

Available versions

ReleaseVersion
buster1.12.0-6
bullseye1.14.0-1
bookworm1.18.0-3
sid1.18.0-3

Resolved issues

BugDescription
CVE-2014-3564Multiple heap-based buffer overflows in the status_handler function in ...
CVE-2007-1263GnuPG 1.4.6 and earlier and GPGME before 1.1.4, when run from the comm ...

Security announcements

DSA / DLADescription
DLA-39-1gpgme1.0 - security update
DSA-3005-1gpgme1.0 - security update

Search for package or bug name: Reporting problems