Information on source package gpw

Available versions

ReleaseVersion
stretch0.0.19940601-9
buster0.0.19940601-9
bullseye0.0.19940601-9
sid0.0.19940601-9

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2011-4931vulnerablevulnerablevulnerablevulnerablegpw generates shorter passwords than required ...

Search for package or bug name: Reporting problems