Information on source package grip

Available versions

ReleaseVersion
stretch4.2.0-3
buster4.2.0-3
bullseye4.2.0-3
sid4.2.0-3

Resolved issues

BugDescription
CVE-2005-0706Buffer overflow in discdb.c for grip 3.1.2 allows attackers to cause a ...

Search for package or bug name: Reporting problems