Information on source package grml-debootstrap

Available versions

ReleaseVersion
jessie0.68.1
stretch0.78
buster0.89
bullseye0.90
sid0.90

Resolved issues

BugDescription
CVE-2015-1378cmdlineopts.clp in grml-debootstrap in Debian 0.54, 0.68.x before 0.68 ...

Search for package or bug name: Reporting problems