Information on source package gst-rtsp-server1.0

Available versions

ReleaseVersion
stretch1.10.4-1
buster1.14.4-1
bullseye1.18.0-2
sid1.18.0-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-6095vulnerable (no DSA)vulnerable (no DSA)fixedfixedAn exploitable denial of service vulnerability exists in the GstRTSPAu ...

Search for package or bug name: Reporting problems