Information on source package gtkpod

Available versions

ReleaseVersion
stretch2.1.5-4
buster2.1.5-6
bullseye2.1.5-8
bookworm2.1.5-9
sid2.1.5-9

Open issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-37232vulnerablevulnerable (no DSA, ignored)vulnerable (no DSA, ignored)vulnerablevulnerableA stack overflow vulnerability occurs in Atomicparsley 20210124.204813 ...
CVE-2021-37231vulnerablevulnerable (no DSA, ignored)vulnerable (no DSA, ignored)vulnerablevulnerableA stack-buffer-overflow occurs in Atomicparsley 20210124.204813.840499 ...

Search for package or bug name: Reporting problems