Information on source package guestfs-tools

Available versions

ReleaseVersion
bookworm1.48.2-1
sid1.48.2-1

Open issues

BugbookwormsidDescription
CVE-2022-2211vulnerablevulnerableA vulnerability was found in libguestfs. This issue occurs while calcu ...

Search for package or bug name: Reporting problems