Information on source package guilt

Available versions

ReleaseVersion
stretch0.36-1
buster0.36-2
bullseye0.36-2
sid0.36-2

Resolved issues

BugDescription
CVE-2007-5207guilt 0.27 allows local users to overwrite arbitrary files via a symli ...

Search for package or bug name: Reporting problems