Information on source package gxine

Available versions

ReleaseVersion
stretch0.5.908-3.1

Resolved issues

BugDescription
CVE-2007-0406Multiple buffer overflows in the (1) main function in (a) client.c, an ...
CVE-2005-1692Format string vulnerability in gxine 0.4.1 through 0.4.4, and other ve ...
CVE-2004-1034Buffer overflow in the http_open function in Kaffeine before 0.5, whos ...

Search for package or bug name: Reporting problems