Information on source package hcxtools

Available versions

ReleaseVersion
bullseye6.0.2-1
bookworm6.0.2-1
sid6.0.2-1

Open issues

BugbullseyebookwormsidDescription
CVE-2021-32286vulnerable (no DSA)vulnerablevulnerableAn issue was discovered in hcxtools through 6.1.6. A global-buffer-ove ...

Search for package or bug name: Reporting problems