Information on source package horizon-eda

Available versions

ReleaseVersion
buster0.20181108-1
bullseye1.4.0-1
bookworm2.3.1-2
sid2.4.0-1

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2021-21897vulnerablevulnerablevulnerablevulnerableA code execution vulnerability exists in the DL_Dxf::handleLWPolylineD ...

Search for package or bug name: Reporting problems